вторник, 25 мая 2010 г.

Memcached и Tcl

MEMCACHED FOR TCL

Требует библиотеку libmemcached, для которой в дебиане squeeze есть пакет libmemcached2 и в sid пакет libmemcached4.

Актуальные исходники брать здесь:
http://github.com/bovine/memcached-for-Tcl

Комментариев нет:


(C) Alexey Pechnikov aka MBG, mobigroup.ru